Autor Téma: KIPI pligins - nefunguje verze 1.9.0-3.1  (Přečteno 1326 krát)

Vítek

  • Jr. Member
  • **
  • Příspěvků: 59
  • Karma: +8/-0
    • Zobrazit profil
KIPI pligins - nefunguje verze 1.9.0-3.1
« kdy: Srpen 04, 2011, 23:29:00 »
Dnes se mi nabídla aktualizace KIPI plugins z 1.9.0-3 na 1.9.0-3.1. Jenže po provedení aktualizace mi všechny pluginy přestaly fungovat jak v Digikam tak i v Gwenwiev. Docela nepříjemné. (Konečně jsem zjistil, co vše je těmito pluginy řešeno. A je toho hodně :()
Musel jsem KIPI odinstalovat a znovu nainstalovat předchozí verzi. Potom to zase začalo fungovat.
Tak pozor na aktualizaci.